MKMT2

Para Poder Visualizar Tópicos e Responder Necessita de Estar Conectado Com Uma Conta no Fórum.

Caso Já Tenha Conta, Deve-se Conectar.

Caso Tenha Perdido a Sua Palavra Passe, Use os Métodos de Recuperação da Mesma.

Caso Ainda Não Tenha Nenhuma Conta, Aproveite Neste Preciso Momento Para Criar Uma.

Com os Melhores Cumprimentos,
A Gerência do MKMT2


    Tópico de Report de Bug's do Novo Site

    Compartilhe

    TheMacyp
    Membro Normal
    Membro Normal

    Mensagens : 10
    Data de inscrição : 30/11/2012
    Idade : 24
    Localização : Torres Vedras

    Acesso Area Membro Indisponivel

    Mensagem por TheMacyp em Ter Jun 25, 2013 11:00 pm

    Hoje à tarde fiz uma doação por OneBip na minha conta principal e desde esse momento nunca mais consegui entrar na Área Membro através do site, embora as Moedas tivessem sido carregadas para a conta com sucesso. Nenhuma maneira de resolver isso?


    EDIT: Aparece-me um "Erro 500" quando clico em Área Membro, e diz que o pedido está indisponível.

    TheMacyp
    Membro Normal
    Membro Normal

    Mensagens : 10
    Data de inscrição : 30/11/2012
    Idade : 24
    Localização : Torres Vedras

    Re: Tópico de Report de Bug's do Novo Site

    Mensagem por TheMacyp em Ter Jun 25, 2013 11:50 pm

    TheMacyp escreveu:Hoje à tarde fiz uma doação por OneBip na minha conta principal e desde esse momento nunca mais consegui entrar na Área Membro através do site, embora as Moedas tivessem sido carregadas para a conta com sucesso. Nenhuma maneira de resolver isso?


    EDIT: Aparece-me um "Erro 500" quando clico em Área Membro, e diz que o pedido está indisponível.

    NVM, já está resolvido. Não sei o que se passou, mas já consigo aceder novamente.
    avatar
    PureHack
    Membro Normal
    Membro Normal

    Mensagens : 627
    Data de inscrição : 01/11/2010
    Idade : 23
    Localização : In your home!! :D

    Re: Tópico de Report de Bug's do Novo Site

    Mensagem por PureHack em Qua Jun 26, 2013 6:54 am

    Micael, não sei se te lembras daquilo que te falei.. mas o erro ainda continua-me a aparecer.
    Ao entrar no site pelo Chrome da-me sempre 2 tipos de erro (deixarei imagens em baixo com os erros), e é devido a bola do sura.
    Se entrar pelo Mozilla, não dá nada, fica tudo ok menos aqueles bug's que muitos já falaram aqui.

    Erros:
    Primeiro erro:


    Segundo erro (quando mudo para qualquer outra secção do site):



    ebrahim10
    Membro Normal
    Membro Normal

    Mensagens : 1
    Data de inscrição : 26/06/2013

    duvida

    Mensagem por ebrahim10 em Qua Jun 26, 2013 5:51 pm

    boas eu não sou dono desta conta porque perdi aminha e tenho d efazer imeil novo  ,bem é assim perciso que me vejam a patch axo que tenho algo de errado porquee vou ligar o metin entro na minha conta depois na cidade  o meu boneco fica parado no tempo e começa a brecar  aparece e deparece o boneco que fasso ta aqui foto do meu pacth! contacteme se faz favor 

    skype:samuelserra1
    facebook: samuel serra (portimão)

    Shad0w
    Membro Normal
    Membro Normal

    Mensagens : 7
    Data de inscrição : 01/07/2013

    Criar Conta

    Mensagem por Shad0w em Seg Jul 01, 2013 5:35 pm

    Boas,


     Estou com o mesmo problema, quando carrego em "REGISTAR" aparece-me isto:
    "Sorry, an error occurred while processing your request."

    Alguma sugestão ?

     Alguém me pode criar uma conta ?

    Shad0w
    Membro Normal
    Membro Normal

    Mensagens : 7
    Data de inscrição : 01/07/2013

    Re: Tópico de Report de Bug's do Novo Site

    Mensagem por Shad0w em Qua Jul 03, 2013 1:27 pm

    Alguém me podia dizer algo ? Estou há DOIS dias para criar uma conta e nem uma mensagem, esperava mais de uma comunidade que até tem tantos vídeos no youtube e parece resolver problemas ...

    mitusuku
    Membro Normal
    Membro Normal

    Mensagens : 1
    Data de inscrição : 03/07/2013

    Re: Tópico de Report de Bug's do Novo Site

    Mensagem por mitusuku em Qua Jul 03, 2013 2:21 pm

    Boas as todos, eu neste ultimo cliente nao consegui abrir o mkmt2 pois a janela onde diz configuraçoes e iniciar nao carregam de vez em quanto, mas quando carregam a janela para fazer login entra mas vai logo abaixo o que devo fazer??                                           Obgd Wink

    darkzir
    Membro Normal
    Membro Normal

    Mensagens : 2
    Data de inscrição : 21/12/2010

    Registar

    Mensagem por darkzir em Qua Jul 03, 2013 2:23 pm

    Tento registar-me no site para criar uma conta e no final ao carregar no botão REGISTAR apareço este erro! Sorry, an error occurred while processing your request!

    .

    Gustavo Amorim
    Membro Normal
    Membro Normal

    Mensagens : 2
    Data de inscrição : 04/07/2013

    Re: Tópico de Report de Bug's do Novo Site

    Mensagem por Gustavo Amorim em Qui Jul 04, 2013 1:13 pm

    Nao consigo baixar o client do sv aqui cheg ate 970mb e o dowload para do nada ajuda ai o q pode ser isso ?

    Shad0w
    Membro Normal
    Membro Normal

    Mensagens : 7
    Data de inscrição : 01/07/2013

    Re: Tópico de Report de Bug's do Novo Site

    Mensagem por Shad0w em Qui Jul 04, 2013 7:34 pm

    Já consegui criar conta, tenham em atenção ao número de letras que podem usar e não ponham nenhum acento.
     Acerca do client tens que o correr com Admin senão não consegues carregar no butão Iniciar.
     Quanto ao download não sei :s

    DamnSup
    Membro Normal
    Membro Normal

    Mensagens : 1
    Data de inscrição : 05/07/2013

    Registo

    Mensagem por DamnSup em Sex Jul 05, 2013 8:03 pm

    Eu não consigo criar uma conta para o jogo, penso que o link/página dos registo tem um BUG. Obrigado Smile

    RealTormentX
    Membro Normal
    Membro Normal

    Mensagens : 1
    Data de inscrição : 11/07/2013

    Re: Tópico de Report de Bug's do Novo Site

    Mensagem por RealTormentX em Qui Jul 11, 2013 11:02 am

    Não consigo Registar me no site por favor Ajudem Obrigado Smile

    BabilonPT
    Membro Normal
    Membro Normal

    Mensagens : 8
    Data de inscrição : 11/07/2013

    Re: Tópico de Report de Bug's do Novo Site

    Mensagem por BabilonPT em Qui Jul 11, 2013 7:37 pm

    Estou a ver que não sou o único com este erro...

    A mim aparece me isto:
    http://img837.imageshack.us/img837/5405/6u3r.jpg



    Já agora o que é suposto pormos na parte da pergunta e na resposta??
    Fazemos a pergunta e responde-mo-la? o.O

    rudxyk07
    Membro Normal
    Membro Normal

    Mensagens : 2
    Data de inscrição : 12/07/2013

    Re: Tópico de Report de Bug's do Novo Site

    Mensagem por rudxyk07 em Sex Jul 12, 2013 1:38 am

    Também não consigo registarme no site, ja tentei de tudo e mais alguma coisa da sempre erro.

    BabilonPT
    Membro Normal
    Membro Normal

    Mensagens : 8
    Data de inscrição : 11/07/2013

    Re: Tópico de Report de Bug's do Novo Site

    Mensagem por BabilonPT em Sex Jul 12, 2013 2:59 am

    Eu ja consegui, tem cuidado com os acentos ou os "ç", a mim foi esses "ç" que não me deixavam passar o registo...

    Espero ter ajudado

    rudxyk07
    Membro Normal
    Membro Normal

    Mensagens : 2
    Data de inscrição : 12/07/2013

    Re: Tópico de Report de Bug's do Novo Site

    Mensagem por rudxyk07 em Sex Jul 12, 2013 3:33 pm

    ya tens razão no meu caso foi um "ã" tirei o assento e já está

    Conteúdo patrocinado

    Re: Tópico de Report de Bug's do Novo Site

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Sab Set 23, 2017 1:08 am